Descargue e Instale la versión 3.2 del PLAME

Versión 3.2 – Vigente a partir del 01.09.2017
Requisito:  Descargar e instalar “Adobe Air Runtime 2.0
Desinstalar el PDT PLANILLA ELECTRÓNICA PLAME (*)

Autoinstalador : Descargue el Instalador SunatPDT601.exe (7.50 MB) Versión 3.2 (Actualizado el 01/09/2017)

(*) Si el PDT PLAME que tiene instalado es una versión anterior a la Versión 3.1 (Release 2), publicada el 25/07/2017, actualice su PDT teniendo en cuenta las siguientes instrucciones: 1° Genere la Copia de seguridad de sus declaraciones, 2° Desinstale el PDT PLAME, 3° Instale el PDT PLAME actualizado el 25/07/2017 y 4° Restaure su Copia de Seguridad.

Deja un comentario

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.